通达信公式-牛市加仓选股指标公式

04/08/2019

VARZ:=(H+L+C)/3;
VAR2Z:=(C-LLV(L,100))/(HHV(H,100)-LLV(L,100))*200;
中线:=EMA((VARZ-LLV(VARZ,60))/(HHV(VARZ,60)-LLV(VARZ,60)),2)*100;
VAR3Z:=SMA(VAR2Z,3,1);
线:=SMA(VAR3Z,3,1);
买入Z:=IF(CROSS(线,45) AND 中线>45 ,100,0);
DRAWTEXT(FILTER(买入Z,10)=1,15,'★牛号!');

这个通达信牛市加仓选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。