同花顺公式-谷底惊雷指标公式

12/09/2018

VAR1:=CLOSE/HHV(CLOSE,100)<0.7;
VAR2:=REF(HIGH=LLV(HIGH,40),1);
VAR3:=CLOSE/REF(CLOSE,1)>1.09 AND VOL/MA(VOL,5)>1.5;
VAR4:=VAR1 AND MA(VAR2,10)>0 AND VAR3;
STICKLINE(VAR4,0,70,4,0),colorred;
DRAWTEXT(VAR4,85,'谷底惊雷'),colormagenta;

这个同花顺谷底惊雷指标公式是由公式指标网收集提供,更多的同花顺公式请你访问:http://gupiao.geren-jianli.org/category/ths/查看。