大智慧公式-冠军最佳选股指标公式

12/26/2018

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
金叉:cross(ma(c,3),ma(c,8)) and cross(k,d);

这个大智慧冠军最佳选股指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。