大智慧公式-DMA金死叉指标公式

12/22/2019

SHORT:=10;LONG:=50;M:=10;
DDD : (MA(CLOSE,SHORT)-MA(CLOSE,LONG));
AMA : MA(DDD,M);
DRAWTEXT(CROSS(DDD, AMA), AMA,'★金'), COLORYELLOW ;
DRAWTEXT(CROSS(AMA, DDD), DDD,'★死'),COLORBLUE ;

这个大智慧DMA金死叉指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。