大智慧公式-总能盈利选股指标公式

01/27/2020

a1:=(C/MA(C,48))<0.75;
a2:=(C/MA(C,70))<0.70;
a3:=a1 AND a2;
a4:=V<REF(V,1)*2.8 AND (COUNT(C<O*0.93,2)=2 OR COUNT(H/L>1.1,5)>3);
a5:=a3 AND ((C-L)/C>0.02 OR C>REF(C,1)*1.01) AND a4;
a6:=FILTER(a5,3);
a7:=(((CLOSE / MA(CLOSE,40)) * 100) < 78);
a8:=(((CLOSE / MA(CLOSE,60)) * 100) < 74);
a9:=(HIGH > (LOW * 1.051));
a10:=(a9 AND (COUNT(a9,5) > 1));
a11:=DMA(CLOSE,VOL/SUM(VOL,34));
a12:=DMA(CLOSE,VOL/SUM(VOL,13));
a13:=(CLOSE-a11)/a11*100;
a14:=(CLOSE-a12)/a12*100;
a15:=a14<=-28 AND a13<=-19;
AA:=IF((a10 AND (a7 OR a8)),2,0);
BB:=C/REF(C,25)<=1.1;
CC:=(SMA(MAX(C-REF(C,2),0),7,1)/SMA(ABS(C-REF(C,2)),7,1)*100)<15;
V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
dd:=SMA(V3,2,1);V5:=SMA(dd,2,1);
ee:=IF(dd>REF(dd,1) AND REF(dd,1)<REF(dd,2) AND dd<23 ,1.5,0);
选股票:BB AND AA AND CC AND ee;

这个大智慧总能盈利选股指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。