通达信公式-市场赢家选股指标公式

05/22/2019

ETG1:=CLOSE/MA(CLOSE,30)*100ETG2:=CLOSE/MA(CLOSE,50)*100ETG3:=HIGH>LOW*1.053;
ETG4:=ETG3 AND COUNT(ETG3,5)>2;
ETG5:=ETG4 AND (ETG1 OR ETG2);
ETG6:=DMA(EMA(CLOSE,5),SUM(VOL,8)/2.8/CAPITAL);
ETG7:=(CLOSE-ETG6)/ETG6*100;
SCYJ:=REF(ETG7,1)REF(ETG7,1) AND REF(ETG7,1)AND ETG7-REF(ETG7,1)>1.76 OR ETG5;
XG:BARSLASTCOUNT(SCYJ)=1;

这个通达信市场赢家选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。