大智慧公式-猛虎出击预警选股指标公式

01/12/2019

DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
金一号:IF(REF((COUNT(DIFF>0 AND DEA>0,10))=10,1) AND DIFF<0 AND INDEXC>MA(INDEXC,60),2,0);
DIFF2:=EMA(CLOSE,5) - EMA(CLOSE,34);

DEA2:=EMA(DIFF,5);
金二号:IF(REF((COUNT(DIFF2>0 AND DEA2>0,10))=10,1) AND DIFF2<0 AND INDEXC>MA(INDEXC,60),1,0);
DRAWTEXTREL(0,0,' 巨量之后的快速缩量至其十分之一时,往往是极佳买点。'),color808080;

这个大智慧猛虎出击预警选股指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。