通达信公式-小阴阳选股指标公式

10/23/2019

小阴阳:=COUNT(ABS(C/REF(C,1))MA(C,5)AND MA(C,5)>REF(MA(C,5),1),5)=5;
阳多阴少:=COUNT(O=3;
均线乖离率:=ABS(MA(C,60)-MA(C,5))/MA(C,60)XG:C/REF(C,1)>=1.04 AND REF(小阴阳,1) AND REF(阳多阴少,1) AND CROSS(C,REF(HHV(C,5),1)) AND V>REF(V,1) AND 均线乖离率;

这个通达信小阴阳选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。