同花顺公式-老李黑马指标公式

07/07/2019

均60:=MA(C,60);
均120:=MA(C,120);
角度60:=ATAN((均60/REF(均60,1)-1)*100)*180/3.1416;
角度120:=ATAN((均120/REF(均120,1)-1)*100)*180/3.1416;
当日涨幅:=(C-REF(C,1))/REF(C,1)*100;
C>均60 AND C<均60*1.08 AND 角度60>0 AND 角度120>0 AND 均60>均120;

这个同花顺老李黑马指标公式是由公式指标网收集提供,更多的同花顺公式请你访问:http://gupiao.geren-jianli.org/category/ths/查看。