通达信公式-快到底选股指标公式

04/10/2019

趋线:=(CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100;
CC:=((REF(趋线,1)-30) AND 趋线>=REF(趋线,1)) OR (REF(CROSS(-25,趋线),1) AND CROSS(趋线,-25));
机会:=IF(CC,1,0);
KDD:=IF(CROSS(-20,趋线),1,0);
XG:REF(机会,1) AND REF(KDD,5);

这个通达信快到底选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。