通达信公式-牛股信号选股指标公式

12/29/2018

M21:=MA(C,21);
M55:=MA(C,55);
A0:=M21>REF(M21,1) AND M55>REF(M55,1);
A1:=COUNT(V>REF(V,1),2)>=2;
A3:=KDJ.K>KDJ.D;
A4:=MACD.DIF>0;
A5:=CCI.CCI>100;
A6:=C>BOLL.BOLL;
{ST:=IF(NAMELIKE('S'),0,1) AND IF(NAMELIKE('*'),0,1);}
S2:=DYNAINFO(4)>0;
A0 AND A1 AND A3 AND A4 AND A5 AND A6 AND S2;

这个通达信牛股信号选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。