同花顺公式-新SKDJ指标公式

12/08/2018

N:=5;
M:=13;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:EMA(RSV,M);
D:MA(K,M);
J:3*K-2*D;

同花顺新SKDJ指标公式的选股公式如下:

这个同花顺新SKDJ指标公式是由公式指标网收集提供,更多的同花顺公式请你访问:http://gupiao.geren-jianli.org/category/ths/查看。