通达信公式-飞龙智能选股指标公式

12/29/2018

GJTJ1:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));
GJTJ2:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));
GJTJ3:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));
GJTJ4:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));
A:=BARSLAST(CROSS(50,GJTJ1))<3 AND BARSLAST(CROSS(GJTJ1,50))<3;
B:=BARSLAST(CROSS(GJTJ4,GJTJ1))<2 AND GJTJ1>GJTJ4;
ENTERLONG:A AND B;

这个通达信飞龙智能选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。