同花顺公式-抄大鱼指标公式

07/07/2019

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;
A1:CROSS(DIF,DEA)AND DEA>0 AND DIF<0.25;

这个同花顺抄大鱼指标公式是由公式指标网收集提供,更多的同花顺公式请你访问:http://gupiao.geren-jianli.org/category/ths/查看。