大智慧公式-涨停妙法选股指标公式

01/25/2020

ST:=STRFIND(stkname,'ST',1)>0;
S:=STRFIND(stkname,'S',1)>0;
停牌:=(DYNAINFO(4)=0);
AA:=C=H AND C/REF(C,1)>1.095;
放量:=HHV(V,20);
涨停:=REF(AA,1);
COUNT(涨停,4)>=1 AND BARSLAST(放量)<=5
AND REF(C,2)>REF(C,1)
AND C/REF(C,1)>1.02and
not(ST) and not(S)and not(停牌)
andbarscount(close)>50;

这个大智慧涨停妙法选股指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。