同花顺公式-小牛飞翔极品短线指标公式

08/28/2019

N:=5;
M1:=3;
M2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,LINETHICK2;
K:SMA(RSV,M1,1),LINETHICK1;
D:SMA(K,M2,1),LINETHICK1;
J:3*K-2*D,COLORFF00FF,LINETHICK1;
IF(J<0,J,DRAWNULL),colorgreen,LINETHICK2;
IF(K>90,K,DRAWNULL),COLOR0000FF,LINETHICK2;
IF(D>85,D,DRAWNULL),COLORFFFF11,LINETHICK2;
XG:=IF(COUNT(J<0,8)>=3 AND CROSS(J,1) AND K>=REF(K,1),15,0);
DRAWTEXT(CROSS(J,D),J,'始');
DRAWTEXT(CROSS(K,J),K,'终');

这个同花顺小牛飞翔极品短线指标公式是由公式指标网收集提供,更多的同花顺公式请你访问:http://gupiao.geren-jianli.org/category/ths/查看。