大智慧公式-工作休息指标公式

02/25/2019

ww0:=winner(c/1.1)*100;
ww1:=(HHV(HIGH,10)-CLOSE)/(HHV(HIGH,10)-LLV(LOW,10))*100-30;
ww2:=SMA(ww1,5,1);
ww3:=(CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100;
ww4:=SMA(ww3,5,1);
ww6:=ww4-ww2;
ww7:=SMA(ww0,5,1);
工:IF(ww6>6,ww6,1),LINETHICK2,COLORYELLOW;
DRAWTEXTABS(5,5,' '),linethick1,COLOR00EEff;
作:1-工,LINETHICK2,COLORYELLOW;
趋:IF(ww7>6,ww7,1),LINETHICK2,color0000ff;
势:1-趋,LINETHICK2,color0000ff;
风:80,colorred,LINETHICK2,POINTDOT;
中:0,COLORFFCCCC,LINETHICK2,POINTDOT;
险:-80,color00ff00,LINETHICK2,POINTDOT;

这个大智慧工作休息指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。