同花顺公式-交叉面积指标公式

03/25/2019

MA8:MA(CLOSE,5),colormagenta;
MA55:MA(CLOSE,10),coloryan;
均线差:=MA8-MA55;
上涨面积:=IF (均线差>0,SUM(均线差,BARSLAST(均线差下跌面积:=IF (均线差0,)),0);
均线面积:IF (均线差>0,上涨面积,下跌面积),NODRAW;
趋势平均力度:IF(均线差>0,10*均线面积/BARSLAST(均线差0)),NODRAW;
DRAWNUMBER(REF(均线差,1)=0 ,LLV(L,8),REF(ABS(下跌面积),1)),colorgreen;

同花顺交叉面积指标公式的选股公式

这个同花顺交叉面积指标公式是由公式指标网收集提供,更多的同花顺公式请你访问:http://gupiao.geren-jianli.org/category/ths/查看。