通达信公式-尾盘10分钟选股指标公式

02/10/2019

MA1:=MA(CLOSE,5);
MA2:=MA(CLOSE,10);
MA3:=MA(CLOSE,25);
JX:=EVERY(MA1>=REF(MA1,1) AND MA2>=REF(MA2,1) AND MA3>=REF(MA3,1) AND MA1>=MA2 AND MA2>=MA3 AND C>MA2,3) ;
MV:=MA(V,5)>=MA(V,10);
ZS:=(C/REF(C,4)-1)*1000;
XG:=(H=HHV(H,4) OR H=HHV(H,INTPART(FROMOPEN/5))) AND SUM((C/REF(C,1)-1)*1000,4)>10 AND SUM(V/CAPITAL*100,4)*100>8 AND SUM(V,4)/REF(SUM(V,20),4)*100>=50 AND JX AND MV ;
选股:XG OR (XG AND (TIME=145500 OR TIME=145000));

这个通达信尾盘10分钟选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。