大智慧公式-顶底线主图指标公式

10/14/2019

{顶线}
A61:=REF(MA(CLOSE,5),3)<REF(MA(CLOSE,5),2);
A6:=COUNT(A61,3)>=3 AND
REF(MA(CLOSE,5),1)<=REF(MA(CLOSE,5),2) AND
MA(CLOSE,5)<REF(MA(CLOSE,5),1);
HORILINE(A6,HHV(HIGH,8),0,0),COLORRED;{画长线}
{底线}
A71:=REF(MA(CLOSE,5),2)<REF(MA(CLOSE,5),3);
A7:=COUNT(A71,3)>=3 AND
REF(MA(CLOSE,5),2)<=REF(MA(CLOSE,5),1) AND
REF(MA(CLOSE,5),1)<MA(CLOSE,5);
HORILINE(A7,LLV(LOW,8),0,0),color00ff00;{画长线};

这个大智慧顶底线主图指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。