同花顺公式-优化短线指标公式

01/17/2020

VAR2:=(HIGH+LOW+CLOSE*2)/4;
VAR3:=EMA(VAR2,21);
VAR4:=STD(VAR2,21);
VAR5:=((VAR2-VAR3)/VAR4*100+200)/4;
VAR6:=(EMA(VAR5,5)-25)*1.56;
100, POINTDOT;
AK: EMA(VAR6,2)*1.22;
AD: EMA(AK,2);
0, POINTDOT;
买进: IF(CROSS(AK,AD) AND AK<5,42,10);
卖出: IF(CROSS(AD,AK) AND AD>95,58,90);
AJ: 3*AK-2*AD;

这个同花顺优化短线指标公式是由公式指标网收集提供,更多的同花顺公式请你访问:http://gupiao.geren-jianli.org/category/ths/查看。