同花顺公式-密码金线指标公式

12/11/2019

A01:=NEW;
A03:=BARSCOUNT(CLOSE);
A04:=SMA(CLOSE/HHV(HIGH,120),3,1)*100;
A05:=IF(A03>20,A04,0);
A06:=IF(LOWA01,1,(A01-LOW+0.009)/(HIGH-LOW+0.009)));
A07:=DMA(A06,VOL/SHGZG)*(100);
A09:=IF(A07>0 AND A07>REF(A07,1) AND A05FILLRGN(A09>0,0,A09,colorFF00FF);
密码金线:A09,LINETHICK2,coloryellow;
VAR1:=3;
VAR2:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
启动在即:IF(CROSS(VAR2,VAR1),100,0),colorFFFFFF;
秘密买点:IF(VAR2建增补仓:IF(VAR2
这个同花顺密码金线指标公式是由公式指标网收集提供,更多的同花顺公式请你访问:http://gupiao.geren-jianli.org/category/ths/查看。