飞狐公式-挣眼买卖指标公式

11/13/2018

梦乡:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,34))*89;
初醒:SMA(梦乡,7,1);
清醒:SMA(初醒,5,1);
挣开眼就买吧:IF(CROSS(初醒,清醒) AND 清醒<20,50,10);
睡醒了就卖吧:IF(CROSS(清醒,初醒) AND 清醒>40,50,10);
地板:8,COLORRED,LINETHICK2;
房顶:75,COLORGREEN,LINETHICK2;

这个飞狐挣眼买卖指标公式是由公式指标网收集提供,更多的飞狐公式请你访问:http://gupiao.geren-jianli.org/category/fh/查看。