通达信公式-短线建仓逃顶指标公式

09/30/2019

VAR1:=(HHV(HIGH,6)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100-70;
VAR2:=SMA(VAR1,9,1)+100;
VAR3:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,6)-LLV(LOW,9))*100;
VAR4:=SMA(VAR3,2,1);
VAR5:=SMA(VAR4,2,1)+100;
VAR6:=VAR5-VAR2;
S:IF(VAR6>100,VAR6-100,0);
STICKLINE(REF(S,1)STICKLINE(REF(S,1)>S,S,REF(S,1),3,0),COLORBLUE;

这个通达信短线建仓逃顶指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。