通达信公式-牛势选股指标公式

02/09/2019

DIFFV:=EMA(DCLOSE,9)-EMA(DCLOSE,27);
DEAV:=EMA(DIFFV,5);
A1V:=CROSS(DIFFV,DEAV);
DB2:=REF(CLOSE,A1V+1)>CLOSE AND DIFFV>REF(DIFFV,A1V+1) AND CROSS(DIFFV,DEAV);
DEA0:=EMA(DIFFV*100,9);
MACD0:=2*(DIFFV*100-DEA0);
HM:=(MACD0>REF(MACD0,1)*2.5 AND MACD0>15);
DB2 AND HM;

这个通达信牛势选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。