同花顺公式-透视庄家指标公式

07/22/2019

百分二十:MA(1.2*LLV(MA(C,10),300),1),coloryellow;
百分五十:MA(1.5*LLV(MA(C,10),300),1),colorred;
中线:MA(C,18),colorwhite;
STICKLINE(C>=REF(C,1),O,C,8,1),colorred;
STICKLINE(C利润空间:=MA(1.7*LLV(L,300),1),colorred;
STICKLINE(C>利润空间 AND C>O ,OPEN,CLOSE,8,0),colorred;

同花顺透视庄家指标公式的选股公式

这个同花顺透视庄家指标公式是由公式指标网收集提供,更多的同花顺公式请你访问:http://gupiao.geren-jianli.org/category/ths/查看。