通达信公式-益阳龙共振主图及选股指标公式

10/19/2019

VAR1:EXPMA(C,17),COLORYELLOW,DOTLINE;
VAR2:=CROSS(C,VAR1);
VAR3:=CROSS(MACD.DIF,MACD.DEA) AND MACD.MACD>MACD.DIF;
VAR4:=CROSS(C,BOLL.BOLL);
XG:=VAR2 AND VAR3 AND VAR4;
DRAWICON(XG,L*0.95,26);
STICKLINE(XG,C,O,1.5,0),COLORLIMAGENTA;

{
选股公式:

VAR1:=EXPMA(C,17);
VAR2:=CROSS(C,VAR1);
VAR3:=CROSS(MACD.DIF,MACD.DEA) AND MACD.MACD>MACD.DIF;
VAR4:=CROSS(C,BOLL.BOLL);
XG:VAR2 AND VAR3 AND VAR4;
}

这个通达信益阳龙共振主图及选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。