通达信公式-月线强牛选股指标公式

01/27/2020

N:=1;SHORT:=12;LONG:=26;MID:=9;
DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);
DEA:=EMA(DIF,MID);
MACD:=(DIF-DEA)*2;
EVERY(DIF>REF(DIF,1),N) AND EVERY(DEA>REF(DEA,1),N) AND EVERY(MACD>REF(MACD,1),N) {AND EVERY(V>REF(V,1),N);};

这个通达信月线强牛选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。