通达信公式-强牛抬头指标公式

12/24/2019

ZZ:=C/REF(C,1)-1>=0.1-0.01/REF(C,1);
A:=BARSLAST(MA(C,5)B:=BARSLAST(COUNT(ZZ,A+1)>=2 AND A>=5 AND MA(C,20)>MA(C,60));
D:=BARSLAST(CROSS(COUNT(CROSS(MA(C,20),MA(C,10)),B+1),0.5));
E:=EVERY(MA(C,5)E AND CROSS(C,MA(C,10)) AND O
这个通达信强牛抬头指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。