大智慧公式-突然放量抓涨停选股指标公式

11/16/2019

N:=55;
WL:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
WLT:=MA(WL,89);
WLT1:=CROSS(WL,WLT);
WLT11:=CROSS(WL,-10);
WLT2:=FILTER(WLT1,8);
T1:=WLT11 OR WLT2;
T2:=REF("KDJ.J",1)<0 AND "KDJ.J">0;
LV:=MA(C,24);
HR0:=HHV(HIGH,N);
HRY0:=LLV(LOW,N);
HRY110:=HR0*HRY0;
HRY330:=SQRT(HRY110);
NS1:=C>HRY330 AND HRY330 >=REF(HRY330,1) AND C>LV;
T3:=WLT2 OR WL>WLT;
XG1:=T1 AND NS1;
XG2:=T1 AND T3;
W18:XG1 OR XG2 OR T2;

这个大智慧突然放量抓涨停选股指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。