通达信公式-熊市不怕主图指标公式

06/23/2019

STICKLINE(C>O OR (C=O AND C>REF(C,1)),H,L,0,0),COLORRED;
STICKLINE(C>O OR (C=O AND C>REF(C,1)),C,O,2.5,0),COLORRED;
STICKLINE(CSTICKLINE(C上:=SMA(C,3,1);
下:=SMA(C,13.5,1);
STICKLINE(上>下,上,下,0, 0),COLORWHITE;
STICKLINE(下>上,上,下,0,0),COLORFF8000;
AAT1:=MA(C,5);
BBT1:=MA(C,15);
AFT:=CROSS(AAT1,BBT1);
STICKLINE(AFT,LLV(L,4),LLV(L,4),50,1),COLOR0080FF;
DRAWTEXT(AFT,LLV(L,4)+0.3,'不破持股'),COLOR0080FF;

通达信熊市不怕主图指标公式的选股公式

这个通达信熊市不怕主图指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。