通达信公式-土豪选股指标公式

03/21/2019

AC5:=(ATAN((MA(C,5)/REF(MA(C,5),1)-1)*100)*256/3.1415926);
M5:=MA(AC5,5);
MA20:=MA(C,20);
AA9:=(CROSS(AC5,M5),M5);
AAB:=(CROSS(M5,AC5),AC5);
土豪:CROSS(AC5,M5) AND AA9REF(AAB,5) AND MA20>=REF(MA20,1);

这个通达信土豪选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。