大智慧公式-洗盘结束选股指标公式

02/19/2019

VL:=REF(LOW,1); VH:=REF(H,1);
Var1:=SMA(ABS(H-Vh),13,1)/SMA(MAX(H-Vh,0),13,1)*100;
Var2:=SMA(ABS(L-VL),13,1)/SMA(MAX(L-VL,0),13,1)*100;
Var3:=REF(CLOSE,1);
Var4:=MA(Var2,13);
Var5:=LLV(L,34);
Var6:=SMA(MAX(CLOSE-Var3,0),6,1)/SMA(ABS(CLOSE-Var3),6,1)*100;
var7:=CROSS(93,Var6);
Var8:=EMA(IF(L<=Var5,Var4,0),3);
var9:=H>LLV(l,0)*7;

var10:=(SMA(SMA((((CLOSE - LLV(LOW,54)) / (HHV(HIGH,54) - LLV(LOW,54))) * 100),7,1),5,1));
var11:=((SMA(((CLOSE - LLV(LOW,54)) / (HHV(HIGH,54) - LLV(LOW,54)) * 100),7,1)) * 16.18) - (var10 * 10.9);
FILTER(IF(var11<=var10 AND Var8>REF(Var8,1),Var8*8,0),20);

这个大智慧洗盘结束选股指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。