通达信公式-要疯狂选股指标公式

12/02/2019

涨停:=IF(REF(C,1)*1.1-CLC:=REF(CLOSE,1);
操作线:=SMA(MAX(CLOSE-LC,0),2,1)/SMA(ABS(CLOSE-LC),2,1)*100;
震仓线:=45;
抄底线:=20;
HH:=COUNT(涨停,13)>=1;
PP:=操作线震仓线 ;
PP3:=操作线抄底线;
A:=SMA(L,4,3) ;
要疯狂:IF (((A AND REF(PP,1) AND HH) OR (A AND REF(PP3,1) AND HH)),1,0 );

这个通达信要疯狂选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。