同花顺公式-赚小钱指标公式

04/17/2019

LC:=REF(CLOSE,1);
RSV:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
归位:SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
A:SMA(RSV,5,1);
B:SMA(A,5,1);
80,colorred,colorred,LINETHICK2;
50,colorwhite,LINETHICK2;
20,colorgreen,LINETHICK2;

这个同花顺赚小钱指标公式是由公式指标网收集提供,更多的同花顺公式请你访问:http://gupiao.geren-jianli.org/category/ths/查看。