通达信公式-渝飞龙诀选股指标公式

08/30/2019

VARQA:=(LOW+HIGH+CLOSE+OPEN)/3.82;
VARQB:=HHV((MA(VARQA,6)),15);
VARQC:=(C/REF(C,1)-1)*100>=9.96 AND C=H;
渝飞龙诀:CROSS(C,VARQB) AND REF(COUNT(VARQC,5)>0,1);

这个通达信渝飞龙诀选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。