大智慧公式-顶底研判指标公式

04/16/2019

RSV:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
攻击线:=SMA(RSV,5,1);
趋势:=SMA(攻击线,3,1);
及时值:(3*攻击线-2*趋势),colorred;
短线:MA(及时值,3);
中线:MA(及时值,5),colorgreen,LINETHICK2;
顶:85;
底部:15;

这个大智慧顶底研判指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。