通达信公式-筹码锁定及选股指标公式

06/14/2019

DRAWTEXT_FIX(ISLASTBAR,0,0,0,'红线出橙峰见底(第一买点),红线出蓝峰买入(第二买点),红线出绿峰回调买入(第三买点)'),LINETHICK2,COLORFFFF00;
散筹估算:EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,2),LINETHICK2,COLORFFFF00;
主筹估算:EMA(WINNER(C)*70,3),LINETHICK3,COLORRED;
筹码锁定:散筹估算-主筹估算,COLOR66FF00,LINETHICK2;

{
选股公式:

散筹估算:=EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,3),LINETHICK3,COLORFFFF00;
主筹估算:=EMA(WINNER(C)*70,3),LINETHICK3,COLORRED;
筹码锁定:=散筹估算-主筹估算,COLOR66FF00,LINETHICK2;
CROSS(主筹估算,散筹估算);
}

这个通达信筹码锁定及选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。