通达信公式-圆月弯刀主图指标公式

03/14/2019

MA5:MA(CLOSE,5);
MA24:MA(CLOSE,24);
DRAWICON(CROSS(MA5,MA24),L,1);
MA72:MA(CLOSE,72);
MA200:MA(CLOSE,200)COLORFFFF00;

这个通达信圆月弯刀主图指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。