通达信公式-三点选股指标公式

12/13/2019

RSV3:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
K3:=SMA(RSV3,9,1);
D3:=SMA(K3,9,1);
LOWV:=LLV(LOW,9);
HIGHV:=HHV(HIGH,9);
RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,3);
K:=EMA(RSV,3);
D:=MA(K,3);
低位金叉:K3<50 AND K3<D3 AND CROSS(K,D) AND D<50;

这个通达信三点选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。