通达信公式-赌牛买入指标公式

10/13/2019

JJ:=(L+2*O+3*C+H)/7;
ZF:=(C-REF(C,1))/REF(C,1);
JZF:=(C-REF(MA(JJ,3),1))/REF(MA(JJ,3),1);
动作点:JZF>0.0398 AND V>1.6*REF(V,1) AND O1.6*REF(ZF,1)
AND ZF>0.0218,STICK,COLORWHITE;
回头:=(L1.008*L AND CROSS(C,REF(MA(JJ,2),2));
量柱实体:=ABS((C-O)/JJ);
涨跌比率:=ABS((C-REF(MA(JJ,3),1))/REF(MA(JJ,3),1));
量柱实体大:=SUM(量柱实体,5)>5*0.0188;
赌牛买入:量柱实体大 AND COUNT(涨跌比率>0.06,15)>=3 AND (涨跌比率/DYNAINFO(37))>5.0
AND CAPITAL1.0,COLORRED;

这个通达信赌牛买入指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。