通达信公式-凹口淘金选股指标公式

07/23/2019

停牌:=(DYNAINFO(4)=0);
去除:=NOT(停牌);
上市天数:=BARSCOUNT(C)>260;
AA:=C>HHV(REF(H,1),7) AND HHV(REF(H,1),7)/LLV(REF(L,1),7)<1.2 AND 去除;
BB:=HHV(REF(H,8),55)/LLV(REF(L,8),55)<1.5 AND COUNT(C>HHV(REF(H,8),55),8)>=1 AND 去除; CC:=AA AND BB;
CC;

这个通达信凹口淘金选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。