通达信公式-潜伏涨停指标公式

12/03/2019

A3:=ABS(((3.48*CLOSE+HIGH+LOW)/4-EMA(CLOSE,20))/EMA(CLOSE,20));
A4:=DMA(((2.15*CLOSE+LOW+HIGH)/4),A3);
金线王:=EMA(A4,200)*1.118 ,LINETHICK2,COLORYELLOW;
LC:=REF(CLOSE,1);
操作线:=SMA(MAX(CLOSE-LC,0),2,1)/SMA(ABS(CLOSE-LC),2,1)*100,COLORWHITE,LINETHICK2;
DFO:=(C-REF(C,1))/REF(C,1)*100<-5;
存在:=EXIST(DFO,3);
潜伏:存在 AND操作线<5 AND C>金线王,STICK,LINETHICK2;
DRAWTEXT(潜伏=1,0.8,'---潜伏'),COLORYELLOW;

这个通达信潜伏涨停指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。