大智慧公式-短线选股指标公式

08/13/2019

DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
MACD:=2*(DIFF-DEA);
RSI:=SMA(MAX(CLOSE-REF(CLOSE,1),0),5,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),5,1)*100;
c>=o*1.022 and ref(RSI,1)<50
and DIFF>DEA and ref(diff,1)<-0.1
and ref(v/capital,1)<0.015
and ref(v,1)<ref(ma(v,5),1)
and c*capital<=15000000;

这个大智慧短线选股指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。