飞狐公式-强势选股指标公式

01/23/2019

A:=COUNT(C>O,10)>5;
B:=MA(C,5)>MA(C,10) AND MA(C,10)>MA(C,30);
D:=COUNT(V/MA(V,30)>1.3,7)>3;
XG:A AND B AND D;

这个飞狐强势选股指标公式是由公式指标网收集提供,更多的飞狐公式请你访问:http://gupiao.geren-jianli.org/category/fh/查看。