大智慧公式-机构进出分时指标公式

01/04/2019

成交额:=V*C/100;{万元}
A2:=SUM((IF(((成交额/8>20) AND (CLOSE>(REF(CLOSE,1)))),成交额,0)),0);
A3:=SUM((IF(((成交额/8>20) AND (CLOSE<(REF(CLOSE,1)))),成交额,0)),0);
A4:=SUM((IF(((成交额/8<20) AND (CLOSE>(REF(CLOSE,1)))),成交额,0)),0);
A5:=SUM((IF(((成交额/8<20) AND (CLOSE<(REF(CLOSE,1)))),成交额,0)),0);
A6:=((A2+A3)+A4)+A5;
A7:=IF((barstatus=2),((100*A2)/A6),0);
A8:=IF((barstatus=2),((100*A3)/A6),0);
A9:=IF((barstatus=2),((100*A4)/A6),0);
A10:=IF((barstatus=2),((100*A5)/A6),0);
机构买:(A2) ;
机构卖:(A3) ;
机构进出:机构买-机构卖 ;
散户买:(A4) ;{细红线}
散户卖:(A5) ;{细绿线}

这个大智慧机构进出分时指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。