通达信公式-E动量指标公式

01/10/2020

A:=V*100/CAPITAL;
DIFF0:=(EMA(CLOSE,12)-EMA(CLOSE,26))*100;
DEA0:=EMA(DIFF0,9);
MACD0:=2*(DIFF0-DEA0);
E动量:(MACD0>REF(MACD0,1)*2.5 AND MACD0>15),COLORFF00FF;
STICKLINE(E动量,00,50,1.0,0),COLORMAGENTA;

这个通达信E动量指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。