飞狐公式-抄底之神选股指标公式

10/21/2019

input:N1(5,1,100),N2(32,1,100),N3(10,1,100);
VAR1:=(((CLOSE - REF(CLOSE,1)) / REF(CLOSE,1)) * 100);
VAR2:=(((REF(OPEN,30) - CLOSE) / REF(OPEN,30)) * 100);
VAR3:=(((CLOSE - LLV(LOW,45)) / (HHV(HIGH,45) - LLV(LOW,45))) * 100);
VAR4:=SMA(VAR3,3,1);
VAR5:=SMA(VAR4,3,1);
底神:IF((((VAR1 > N1) AND (REF(VAR2,1) > N2)) AND (REF(VAR5,1) < N3)),100,0);

这个飞狐抄底之神选股指标公式是由公式指标网收集提供,更多的飞狐公式请你访问:http://gupiao.geren-jianli.org/category/fh/查看。