大智慧公式-极限超跌指标公式

11/03/2019

RSV:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
K:SMA(RSV,3,1),colorwhite;
D:SMA(K,3,1),coloryellow;
超跌极限买入:if(cross(k,d) and "cys"<-10 and ref("asr",3)<10,50,0);
超跌反弹:if(cross(K,D) and K<=20,80,20),COLORRED,LINETHICK2;

低吸:20, POINTDOT,COLOR00FF00,LINETHICK2;
强弱分界:50, POINTDOT,COLORFFCCCC,LINETHICK2;
高抛:80, POINTDOT,COLORYELLOW,LINETHICK2;
MAV:=(2*C+H+L)/4;
Var1:=LLV(LOW,34);
Var2:=HHV(HIGH,34);
SK:EMA((MAV-Var1)/(Var2-Var1)*100,13),COLORFF00FF;
SD:EMA(0.667*REF(SK,1)+0.333*SK,2),COLORBLUE;

这个大智慧极限超跌指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。