飞狐公式-早春芭蕉指标公式

06/18/2019

N:=5;
M:=3;
F:=13;
沿红色粗线持股:0,colorFF;
攻击角度要大:0,colorFF00FF;
黄点作买入预警:0,colorFFFF;
JJ:=(CLOSE+HIGH+LOW+OPEN)/4;
DIFF:=EMA(JJ,M)-EMA(JJ,N);
DEA:=EMA(DIFF,F);
走强:30*(DIFF-DEA),LINESTICK,LINETHICK1,colorFFDD99;
PARTLINE(走强>REF(走强,1) AND 走强>0,走强),LINETHICK2,colorFF;
走弱:-30*(DIFF-DEA),LINESTICK,LINETHICK1,colorFFDD99;
PARTLINE(走弱<REF(走弱,1) AND 走弱<0,走弱),LINETHICK2,colorFF;
分水岭:0,colorFF;
DRAWICON(分水岭=0,0,10);
DRAWICON(CROSS(走强,走弱),0,12);

这个飞狐早春芭蕉指标公式是由公式指标网收集提供,更多的飞狐公式请你访问:http://gupiao.geren-jianli.org/category/fh/查看。